ERROR: PHP 7.4 or higher is required.